Discussions under General

Refinment not displaying

first post: jstewart89 wrote: When using a partial search term, "stew" rather than "stewart" I g...

Two Issues?

first post: rbschader wrote: I just installed this webpart and noticed: The refinement panel o...

Password needed for downloaded file?

first post: rbschader wrote: I am prompted for a password when extracting all files from the do...

latest post: rbschader wrote: Nevermind! I downloaded again to a different client and no password...

cannot find the web part after activiation

first post: samoo wrote: Hi all,I'm facing one issue with the web part; which is i can't fin...

latest post: samoo wrote: i really need the answer asap, would someone provide it! and btw i'...

Requirements state Visual Studio 2010 needed

first post: John_Erickson wrote: Is a full blown visual studio install needed for this webpart to fu...

latest post: cdog wrote: Visual Studio is only needed if you need to make a change and recom...

Not displaying result for *text

first post: arikatla00 wrote: Hi,I have deployed this webpart and added to the search result page...

latest post: arutjothimv wrote: You need to go thru the following post: http://www.dotnetmafia.com/...

Can't add web part to page - solution not found

first post: MarkStokes wrote: I have successfully downloaded, unpacked and deployed the solution ...

latest post: cdog wrote: That's strange. You see the web part in the gallery but it gives y...

  • 1-7 of 7 discussions
    • Previous
    • 1
    • Next
    • Showing
    • All
    • discussions